no funciona el arranque electronico

Ir abajo

no funciona el arranque electronico

Mensaje por socabana el Sáb Nov 05, 2016 10:35 am

Hola, soy sergio compre una pata 150 hace poco, cambie la bateria hace dos meses pero el electronico no me funciona cuando le doy arranque en frio, arranca si con la patada, despues que ando un rato y la paro es como que quiere encender esto en ciudad, si anduve en ruta la paro y despues le doy arranque si arranca, agradezco me den una idea que puede ser. gracias

socabana

Mensajes : 2
Fecha de inscripción : 05/11/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: no funciona el arranque electronico

Mensaje por Eduardo51 el Sáb Nov 05, 2016 2:29 pm

Bienvenido Sergio, la falla que puede tener es puede ser que la batería no acumule carga, por falta de agua o bien porque sea vieja. Hay que ver si la carga que recibe es correcta. Antes de seguir con las prácticas de electricidad, deseamos conocerte y nos comentes, de donde sos, tu edad y como llegaste a este foro. Gracias.
avatar
Eduardo51

Mensajes : 868
Fecha de inscripción : 09/07/2013
Edad : 66
Localización : C. Evita

Ver perfil de usuario

Volver arriba Ir abajo

Re: no funciona el arranque electronico

Mensaje por socabana el Dom Nov 06, 2016 1:11 am

soy de parana pero vivo en rosario hace varios años tengo 52 años y me intereso contactarme con personas que también le gustan las motos. gracias

socabana

Mensajes : 2
Fecha de inscripción : 05/11/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: no funciona el arranque electronico

Mensaje por Cachafaz el Dom Nov 06, 2016 10:56 am

Socobana , hace las siguientes 3 pruebas que son muy sencillas . 
1.- Con un tester verifica la tensión que tiene en bornes la batería .  cuando la moto esta apagada deberías tener entre 12 y 13V.
2.- sin quitar las puntas de medición de los bornes de la batería proba darle arranque electrónico y verifica a cuanto cae la tensión si cae a más de 8V no va a arrancar nunca desde el electrónico. 
Con estas dos pruebas verificar el estado de la batería. 
Ahora bien. con la siguiente prueba verificas si la batería carga correctamente . 
3.- poner en marcha la moto, volver a verificar la tensión en bornes de bateria y acelerar la moto  (sin poner cambios, en punto neutral) hasta 5000rpm . 
Verifica si la batería tiene más de 13V. si esto sucede la moto carga bien la batería pero la batería no retiene carga.
Si no sucede tenes un problema en la moto que no te carga la batería. 

Espero haber sido de ayuda.

Contanos como te fue. saludos

_________________________________________________
... - It's only death, and it only happens once.
Make it a thrilling experience.
- ...
avatar
Cachafaz

Mensajes : 929
Fecha de inscripción : 22/08/2015
Edad : 37
Localización : Ramos Mejia

Ver perfil de usuario

Volver arriba Ir abajo

Re: no funciona el arranque electronico

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.