Últimos temas
» En mi alma está grabado tu nombre...
Hoy a las 9:17 am por JETHRO TULL

» Rodada por la primavera a GUALEGUAYCHU
Ayer a las 11:27 pm por Vic

» FESTIVAL COUNTRY - SAN PEDRO 23/09
Ayer a las 11:01 pm por Marce79

» ¡¡¡¡Muy Feliz Cumpleaños Guslab !!!!
Vie Sep 22, 2017 9:05 pm por CeratiDark

» FALLECIMIENTO DE JORGE BASS
Vie Sep 22, 2017 8:24 pm por yugular

» Reunión Semanal Viernes 22 de Setiembre del 2017
Vie Sep 22, 2017 8:21 pm por CeratiDark

» Acompañamos a Jorge...
Jue Sep 21, 2017 10:57 pm por Mozark

» Me presento
Jue Sep 21, 2017 5:05 pm por Juliob

» RECOMENDACION MARCA CASCO?
Miér Sep 20, 2017 11:12 am por coltp45


no funciona el arranque electronico

Ver el tema anterior Ver el tema siguiente Ir abajo

no funciona el arranque electronico

Mensaje por socabana el Sáb Nov 05, 2016 10:35 am

Hola, soy sergio compre una pata 150 hace poco, cambie la bateria hace dos meses pero el electronico no me funciona cuando le doy arranque en frio, arranca si con la patada, despues que ando un rato y la paro es como que quiere encender esto en ciudad, si anduve en ruta la paro y despues le doy arranque si arranca, agradezco me den una idea que puede ser. gracias

socabana

Mensajes : 2
Fecha de inscripción : 05/11/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: no funciona el arranque electronico

Mensaje por Eduardo51 el Sáb Nov 05, 2016 2:29 pm

Bienvenido Sergio, la falla que puede tener es puede ser que la batería no acumule carga, por falta de agua o bien porque sea vieja. Hay que ver si la carga que recibe es correcta. Antes de seguir con las prácticas de electricidad, deseamos conocerte y nos comentes, de donde sos, tu edad y como llegaste a este foro. Gracias.
avatar
Eduardo51

Mensajes : 747
Fecha de inscripción : 09/07/2013
Edad : 65
Localización : C. Evita

Ver perfil de usuario

Volver arriba Ir abajo

Re: no funciona el arranque electronico

Mensaje por socabana el Dom Nov 06, 2016 1:11 am

soy de parana pero vivo en rosario hace varios años tengo 52 años y me intereso contactarme con personas que también le gustan las motos. gracias

socabana

Mensajes : 2
Fecha de inscripción : 05/11/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: no funciona el arranque electronico

Mensaje por Cachafaz el Dom Nov 06, 2016 10:56 am

Socobana , hace las siguientes 3 pruebas que son muy sencillas . 
1.- Con un tester verifica la tensión que tiene en bornes la batería .  cuando la moto esta apagada deberías tener entre 12 y 13V.
2.- sin quitar las puntas de medición de los bornes de la batería proba darle arranque electrónico y verifica a cuanto cae la tensión si cae a más de 8V no va a arrancar nunca desde el electrónico. 
Con estas dos pruebas verificar el estado de la batería. 
Ahora bien. con la siguiente prueba verificas si la batería carga correctamente . 
3.- poner en marcha la moto, volver a verificar la tensión en bornes de bateria y acelerar la moto  (sin poner cambios, en punto neutral) hasta 5000rpm . 
Verifica si la batería tiene más de 13V. si esto sucede la moto carga bien la batería pero la batería no retiene carga.
Si no sucede tenes un problema en la moto que no te carga la batería. 

Espero haber sido de ayuda.

Contanos como te fue. saludos

_________________________________________________
... - It's only death, and it only happens once.
Make it a thrilling experience.
- ...
avatar
Cachafaz

Mensajes : 790
Fecha de inscripción : 22/08/2015
Edad : 36
Localización : Ramos Mejia

Ver perfil de usuario

Volver arriba Ir abajo

Re: no funciona el arranque electronico

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.