Problema con instalación electrica (Pata 250 nueva)

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas electricos en la Pata 250

Mensaje por Kuky el Jue Feb 13, 2014 1:22 pm

Buen dia chicos, los consulto por lo siguiente:
El sabado pasado cometí el grave error de llevar a lavar la moto a un lavadero para sacarle bien la suciedad de abajo de la moto.
Grannnnnn Errorrrrrrr, a partir del sabado la moto comenzo con problemas electricos, comenzo a fallar hasta no arrancar mas, despues de buscar y sacar todas las fichas electricas, inclusive las que estan debajo de la alarma y aplicando aire comprimido para sacar toda la humedad la moto no solo arranco sino que no tuvo mas fallas.
Pero como daño colateral quedo el guiño trasero izquierdo siempre encendido, no tengo mas guiños en la moto, ni balizas (Seguramente el destellador a masa).
Quisiera saber en donde se encuentra hubicado el destellador, o si es otro el problema, ya que milagrosamente dejo de fallar y quedo el guiño encendido.
alguna idea o sugerencia por donde empezar a buscar?

Mil gracias
avatar
Kuky

Mensajes : 508
Fecha de inscripción : 08/11/2013
Edad : 46
Localización : Capital Federal

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por Dragon64 el Jue Feb 13, 2014 3:25 pm

Kuky.Como andas?
Normamte esta bajo el asiento.
Fijate y cuaqur cosa llamame.
Abrazo..

_________________________________________________
Cool Dragon 64
avatar
Dragon64

Mensajes : 704
Fecha de inscripción : 27/04/2011
Edad : 53
Localización : Francisco Alvarez

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por Pedro el Jue Feb 13, 2014 3:32 pm

Si, bajo el asiento, es una caja negra que comanda las luces, hay dos, una es el CDI
Es más, la vas a ubicar porque es la que tiene el buzzer (bip, bip, biiiiiiip).
Otro dato, tenés que levantar la caja porta herramientas, desconectando la alarma.
Saludos

Pedro

Mensajes : 655
Fecha de inscripción : 18/08/2011
Localización : Ciudad Evita

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por Kuky el Jue Feb 13, 2014 4:03 pm

Dragon / Pedro mil gracias, ya hable con Dragon y me dio unos tips para buscar el problema, ni bien llegue a casa hoy me pongo a buscar...los mantengo al tanto
avatar
Kuky

Mensajes : 508
Fecha de inscripción : 08/11/2013
Edad : 46
Localización : Capital Federal

Ver perfil de usuario

Volver arriba Ir abajo

Problema con instalación electrica (Pata 250 nueva)

Mensaje por Vic el Miér Abr 13, 2016 10:31 pm

Estimados, lamentablemente la Pata 250 empezó con algunos temitas.
 
Ayer a la mañana mientras estaba yendo al laburo noté que la batería misteriosamente estaba a su máximo poder mientras estaba andando (superando ampliamente el "15"). Cuando frené en una panadería, la batería bajó a 0 y murió ahí. No le pude dar arranque. Por suerte estaba a una cuadra del laburo y la lleve pateando.
Ahí quedó hasta el mediodía, que me acerqué para verla y misteriosamente la batería estaba en sus niveles "normales" (alrededor del 12). Le di arranque, la aceleré un rato y la dejé ahí.
A la tarde, justo tenía turno para hacerle el primer service, así que la llevé lo más bien y cuando llegué al taller, pum, otra vez batería en 0. No arrancaba. “Técnico” en frente mío viendo lo que pasaba.
En fin, en el taller me dijeron que era una ficha mal conectada y que se yo, que lo iban a resolver.
 
Hoy salgo del taller (service "realizado", luego de haber gatillado 800 pe), hice un par de cuadras y noté que el cuenta revoluciones dejó de funcionar. Al rato muere la batería y no va que tuve la mala suerte de no embragar bien en un semáforo y se me apagó.
 
Ahí estuve media hora puteando al del taller por teléfono, hasta que cuando pruebo encender de nuevo, volvió otra vez todo bien.
 
Ahora bien, qué m### le está pasando a la moto? Puede ser que la instalación eléctrica que hayan armado sea una bosta? La batería puede ser que no retenga después de una semana de uso?
Ahora vine a casa lo más bien, pero si prendo el freno, balizas y luces altas mientras estoy frenado, automáticamente la batería baja al mínimo.
 

No confío en llevarla de nuevo al service por esto. Alguien sería tan amable de darme una mano? Gracias!
avatar
Vic

Mensajes : 318
Fecha de inscripción : 15/03/2016
Edad : 27
Localización : Morón, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por CeratiDark el Miér Abr 13, 2016 11:37 pm

Si te animás a meter mano sacá con un phillips los 2 tornillos debajo del lente de la óptica central, una vez desatornillados con cuidado sacá un poquito la parte de abajo de la carcaza, luego empujá un poquito la parte de arriba hacia abajo y sale la óptica. Ahí encontrarás una maraña importante de cables y fichas, verificá que estén todas conectadas. Si no está mal conectada una ficha toqueteá los cables uno por uno para ver si salta el problema por falso contacto. Me juego a que el problema está ahí. Algo así le pasó a Guslab volviendo de Mendoza.

_________________________________________________
Zanella Patagonian Eagle 250 (2012)
Suzuki EN125-2A (2015)
   
<<< Celebrando los primeros 125 mil kilómetros en moto >>>
   
avatar
CeratiDark

Mensajes : 2175
Fecha de inscripción : 03/02/2013
Edad : 31
Localización : Ramos Mejia, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por CeratiDark el Miér Abr 13, 2016 11:51 pm

Ahora que releo quiza te esté jodiendo el famoso cable azul del CDI.
Sacá el asiento, sacá el portaherramientas, vas a encontrar 2 cajitas negras (no me acuerdo cual era cual pero una es el CDI) y ubicá el cable azul, movelo un poquito (solo un poquito porque parece que es sencible el azulcito) a ver si te tira la falla.

_________________________________________________
Zanella Patagonian Eagle 250 (2012)
Suzuki EN125-2A (2015)
   
<<< Celebrando los primeros 125 mil kilómetros en moto >>>
   
avatar
CeratiDark

Mensajes : 2175
Fecha de inscripción : 03/02/2013
Edad : 31
Localización : Ramos Mejia, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por coltp45 el Jue Abr 14, 2016 1:19 am

A un amigo le entregaron la moto con una bateria vieja. Le pasaba algo parecido, despues de puetar uno del service le reconocio esto y le puso otra.
avatar
coltp45

Mensajes : 84
Fecha de inscripción : 20/03/2016
Edad : 36
Localización : CABA

Ver perfil de usuario http://www.futbol-argento.com.ar

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por guslab el Jue Abr 14, 2016 12:38 pm

no es la bateria, si esta funcionando no tiene porque apagarse por bateria.
mejor hace lo que dice cerati, anda al cdi, es el que tiene 2 fichas de entrada una con 2 cables y otra con 4 conectores pero 3 cables.
donde estan los 3 cables proba el azul y el verde.
con la moto encendida dale vuelta los cables en sentido circular y fijate si repite la falla.
avatar
guslab

Mensajes : 1380
Fecha de inscripción : 03/08/2013
Edad : 56
Localización : Belgrano - CABA

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por Cachafaz el Jue Abr 14, 2016 1:27 pm

vic, a mi me paso algo similar.
A mi se me moria a cada rato y despues estaba dale que dale dando patadas para arrancarla... adentro de la optica, hay una ficha que tiene un fin de linea hecho, como si fuera un fusible, adentro de eso hay un diodo que es de la alarma.
a veces ese diodo queda haciendo falso contacto y te mata el sistema electrico o parte de el. te aconsejo que saques esa ficha y le pongas cinta aisladora para dejar firme el diodo. proba con eso. ojala sea lo mismo que me paso a mi y se te solucione. 
BATERIA:
cuando la moto esta en marcha la bateria solo se encarga de mantener continua la tensión de luces puede bajar un poco pero no a cero, estaría en corto y al momento de arranque no tendría ni fuerza para mover el burro.
en tal caso con un tester podes medir en bornes de la bateria y constatar que el instrumental de la moto arroja la misma lectura que el instrumento de mano. 
otra manera si no tenes tester es con una lamparita le soldas dos cablecitos al zocalo y los pones derecho a la bateria. 
CABLEADO ELECTRICO
es una porqueria, yo termine desarmando integramente el cableado de mi moto por que tenia un corto que cada vez que daba arranque electrico me quemaba el fusible, le saque los 6 kilos de cinta aisladora que le habian puesto, reordene los cables y los envolvi en una cinta helicoidal y quedo super prolijo.
CDI
el cdi a veces puede tener problemas con las fichas, pero solo si las sacaste y volviste a poner varias veces, por que esas fichas ya vienen armadas, solo la mano de obra local las "enchufa", pero no descartes algun defecto en los terminales. si todo lo demas no funciona, por ley de murphy esto tampoco funcionara, pero con probar no perdes nada.

avisanos si encontras el problema. 

saludos

_________________________________________________
... - It's only death, and it only happens once.
Make it a thrilling experience.
- ...
avatar
Cachafaz

Mensajes : 847
Fecha de inscripción : 22/08/2015
Edad : 36
Localización : Ramos Mejia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por panchovilla el Jue Abr 14, 2016 9:19 pm

No conozco específicamente tu moto, tuve problema similar con otras, en muchos casos se trata se algo simple, un cablecito medio pelado que hace corto (me acuerdo uno por abajo del guardabarro trasero que tocaba la rueda) o los bornes de la batería flojos o sulfatados (wd40 ayuda), quizá como comentaron arriba, una batería medio medio....una yuasa nueva, si bien es cara, dura mucho. Es difícil, cada caso es particular, otra vez me pasó que el manojo de cables que va al tablero, al doblar el manubrio se apretaban o movían y hacia cortos momentáneos, y así...hay que ponerle un poco de tiempo y con un poco de suerte, se termina encontrando el problema
avatar
panchovilla

Mensajes : 1136
Fecha de inscripción : 02/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por Vic el Jue Abr 14, 2016 9:41 pm

Muchísimas gracias a todos por sus comentarios.
Antes de meter mano, prefiero aguardar hasta mañana a la noche y -si alguno quiere y me lo permiten-, podemos chusmear y tratar de encontrar juntos qué podría llegar a tener.


Pancho: Tu comentario me hace recordar que cuando no me funcionaba el velocímetro y el contador de km (a 10 mins de sacarla del concesionario 0km), noté que el cable quedaba atrapado al girar el manillar. Esto si bien lo arreglaron tocando algo en la rueda delantera, no movieron la posición de los cables y sigue "mordiéndose".
avatar
Vic

Mensajes : 318
Fecha de inscripción : 15/03/2016
Edad : 27
Localización : Morón, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por coltp45 el Jue Abr 21, 2016 8:23 pm

Hoy me acordaba de este tema....

Me subo todo bien y al querer arrancar.... nada.


Esto si es por bateria descargada no?  El ex dueño se la cambio a los 5.000km y ya tiene 10.000


De paso consulto por si alguno lo tiene.

Sirve esto ?

http://articulo.mercadolibre.com.ar/MLA-610326128-cargador-de-bateria-arrancador-power-bank-auto-moto-celular-_JM

Y este cargador de bateria va bien para la de la pata 250? es 12v 8 amp.

http://articulo.mercadolibre.com.ar/MLA-610791038-cargador-de-bateria-p-auto-moto-lancha-etc-6v-12v-8-ah-_JM


EDIT: parece que funca nomas ese negrito...
avatar
coltp45

Mensajes : 84
Fecha de inscripción : 20/03/2016
Edad : 36
Localización : CABA

Ver perfil de usuario http://www.futbol-argento.com.ar

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por CeratiDark el Jue Abr 21, 2016 10:13 pm

No tenés carga de bateria.
Desarmá la cacha derecha, ahí está la bateria. Sacala y verificá a contraluz si tiene el liquido en nivel, cada taponcito corresponde a una celda. Si le falta un poquito puedes agregarle soda o agua destilada o desmineralizada hasta el nivel (me pasó alguna vez y solucioné con soda). Instalá nuevamente la bateria.
Tenés 2 opciones:
1) Puenteas la bateria con la de un auto u otra moto para cargarla
2) Hacés lo que hace este flaco pero en 4° o en 5° velocidad. Te aseguro que funciona.




EDITE ADMIN. SEPARE LOS TEMAS.

_________________________________________________
Zanella Patagonian Eagle 250 (2012)
Suzuki EN125-2A (2015)
   
<<< Celebrando los primeros 125 mil kilómetros en moto >>>
   
avatar
CeratiDark

Mensajes : 2175
Fecha de inscripción : 03/02/2013
Edad : 31
Localización : Ramos Mejia, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por Vic el Jue Abr 21, 2016 11:03 pm

Gracias Cerati por mantener vivo el tema.


El problema definitivamente es por un mal contacto o algo en los cables/fichas. Hoy nuevamente me volví a quedar parado por un rato.
Moviendo un poco el manillar de un lado a otro, repetidas veces, a veces hace contacto nuevamente unos segundos; lo justo y suficiente como para darle arranque y prevenir que se apague.

Mañana viernes a la tarde iré al taller para que la revisen. Espero, un par de horas después, estar presentes con Uds. con buenas noticias.
avatar
Vic

Mensajes : 318
Fecha de inscripción : 15/03/2016
Edad : 27
Localización : Morón, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por coltp45 el Jue Abr 21, 2016 11:55 pm

CeratiDark escribió:No tenés carga de bateria.
Desarmá la cacha derecha, ahí está la bateria. Sacala y verificá a contraluz si tiene el liquido en nivel, cada taponcito corresponde a una celda. Si le falta un poquito puedes agregarle soda o agua destilada o desmineralizada hasta el nivel (me pasó alguna vez y solucioné con soda). Instalá nuevamente la bateria.
Tenés 2 opciones:
1) Puenteas la bateria con la de un auto u otra moto para cargarla
2) Hacés lo que hace este flaco pero en 4° o en 5° velocidad. Te aseguro que funciona.




EDITE ADMIN. SEPARE LOS TEMAS.


Gracias, mañana pruebo de ver como esta la bateria.
avatar
coltp45

Mensajes : 84
Fecha de inscripción : 20/03/2016
Edad : 36
Localización : CABA

Ver perfil de usuario http://www.futbol-argento.com.ar

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por coltp45 el Sáb Abr 23, 2016 7:27 pm

Bueno, hoy hice el intento y no me fue muy bien que digamos. Es obvio que la mecanica no es lo mio je.

Esta es la bateria que tengo puesta, y no encontre ningun tapon arriba para cargarle agua destilada. y menos una marca que me indicara el nivel del contenido. No se puede ver ni a contraluz nada. La saque de la moto para ver bien.



Despues al final me compre esa bateria portatil.  Trae de todo.



Hice la prueba y la pude arrancar. El tema que es evidente que la bateria no da mas por que al querer volverla a arrancar no se pudo.
avatar
coltp45

Mensajes : 84
Fecha de inscripción : 20/03/2016
Edad : 36
Localización : CABA

Ver perfil de usuario http://www.futbol-argento.com.ar

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por panchovilla el Sáb Abr 23, 2016 10:57 pm

La bateria de su moto (por la foto) es de gel. O sea, no lleva agua destilada ni hay nada que se le pueda poner o sacar. Las baterias de gel son cerradas, un poco mas livianas que las comunes, (acido y
 Plomo) y tienen la ventaja que se pueden usar casi en cualquier posicion. 
Ahora, pareceria que el problema podrian ser los cables que van al manubrio, o algo muy cercano, quiza al mover de tetrminada forma algo se acomoda adentro de la lampara donde va el grueso de cablerio, o algo asi, o cablecito medio pelado, vaya a saber, hay que desarmar un poco y con los cables a la vista tratar de ir mirando minuciosamente, capaz tenes suerte.
avatar
panchovilla

Mensajes : 1136
Fecha de inscripción : 02/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por Vic el Mar Mayo 10, 2016 8:32 pm

Acabo de sacar la moto del taller luego de una semana ahí metida con la garantía.
Le cambiaron el tambor de encendido (o llave de contacto?), la alarma y -supuestamente- aislaron toda la instalación eléctrica.
Del taller a casa, me quedé sin batería. En el garaje, no prendió más.


Y ahora?  scratch






avatar
Vic

Mensajes : 318
Fecha de inscripción : 15/03/2016
Edad : 27
Localización : Morón, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por juan manuel bianco el Mar Mayo 10, 2016 10:27 pm

Buenas noches también tengo un problema con mi pata 150 .ayer la traje de la garantía . Igual que vic me tuvieron una semana y media esperando hasta que los amenace o  llamar a defensa al consumidor . El problema es que no me anda el stop .ese fue unos de los motivos por lo cual la lleve a la garantía . Salí de Urquiza motos funcionando todo llegue a casa y hasta ahí bien pero cuando volví a salir me Di cuenta que el stop ya no funcionaba . Algun consejo de lo que pueda llegar a ser ya que no quisiera terminar otra ves con esta gente
avatar
juan manuel bianco

Mensajes : 96
Fecha de inscripción : 12/04/2016
Edad : 41
Localización : 15 31921521

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por LibreroDeLomas el Miér Mayo 11, 2016 7:45 am

Es un problema los foquitos y sus ensambles. Tengo la hd 250 y también me pasaba, quemaba reglamentaria trasera (ponía nuevo y en 50 km estaba quemada) y a veces andaba stop y a veces no. Es que no hace buen contacto. Son malos los componentes, en especial el alojamiento de esa lámpara.
Bancatela así hasta que se termine la garantía y mandale led. Yo le puse led y san seacabó. 
O como decís si no querés saber nada mas con esa gente, hacelo ahora.
Cualquier cosa, un viernes el la ypf pedí una mano, siempre hay alguien dispuesto a dartela. Este viernes es probable que yo vaya solo un ratito temprano, porque al día siguiente tenemos la rodada y quiero descansar bien para salir a la ruta.
avatar
LibreroDeLomas

Mensajes : 882
Fecha de inscripción : 03/05/2015
Edad : 66
Localización : Lomas de Zamora

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por juan manuel bianco el Miér Mayo 11, 2016 8:19 am

gracias libre , nos vemos el viernes y vemos que pasa
avatar
juan manuel bianco

Mensajes : 96
Fecha de inscripción : 12/04/2016
Edad : 41
Localización : 15 31921521

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por guslab el Miér Mayo 11, 2016 10:46 am

la bombilla de atras tiene 2 filamentos, stop y posicion, primero verifica que ambos filamantes no esten cortados o la lampara negra, caso contrario, reemplaza la lamparita que no puede costar mas de $ 10.
si no esta quemada, verifica si no funciona con el pedal o con el delantero.
si no funciona con el trasero, revisa el cable que acompaña al pedal y mueve el bulbo electrico, generalmente se ensucia y se traba.
avatar
guslab

Mensajes : 1380
Fecha de inscripción : 03/08/2013
Edad : 56
Localización : Belgrano - CABA

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por juan manuel bianco el Miér Mayo 11, 2016 3:24 pm

gracias gus , ya lo acabo de solucionar mil gracias . le desconecte todos los cables , los volvi a conectar y funciona bien jejeje
avatar
juan manuel bianco

Mensajes : 96
Fecha de inscripción : 12/04/2016
Edad : 41
Localización : 15 31921521

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por Vic el Jue Mayo 12, 2016 8:12 pm

Al parecer el problema está solucionado. Según me indicaron en el taller: el problema estaba en que el cable de masa (o cable negativo?) no estaba correctamente conectado al chasis, entonces no se completaba el circuito eléctrico y generaba la falla. Por eso a veces andaba, a veces no.


Por ahora, no más alegaciones Su Señoría.
avatar
Vic

Mensajes : 318
Fecha de inscripción : 15/03/2016
Edad : 27
Localización : Morón, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con instalación electrica (Pata 250 nueva)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.