Últimos temas
» Me presento
Hoy a las 1:36 pm por Marianocarbo

» Consejo sobre Beta 300cc
Hoy a las 12:52 pm por Lobo

» RECOMENDACION MARCA CASCO?
Hoy a las 12:35 pm por coltp45

» Bateria baja Patagonian eagle 150
Hoy a las 8:43 am por pelusa

» POSTVENTA jawa y Zanella
Hoy a las 8:31 am por pegassus

» FESTIVAL COUNTRY - SAN PEDRO 23/09
Ayer a las 11:34 pm por RockAndRoLL

» REUNION SEMANAL VIERNES 15 DE SEPTIEMBRE
Ayer a las 6:20 pm por Delta Seven

» Rodada por la primavera a GUALEGUAYCHU
Ayer a las 10:19 am por el tano aldo

» ME PRESENTO
Dom Sep 17, 2017 9:52 pm por Varchu


Consulta por falla.

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Consulta por falla.

Mensaje por valtam el Miér Dic 16, 2015 8:04 pm

Buenas tarde, tengo el siguiente problema con la moto: cuando calienta comienza a fallar en alta para ser mas exacto tironea como si se quedara sin nafta o se cortara la corriente, solo en alta y cuando calienta. Tiene bateria nueva y bujias nuevas, pregunto por si alguien tiene alguna idea de que puede ser antes de llevarla a algun mecanico y me pase a valores (a Lugano no la llevo mas y no conozco ningun mecanico cerca de confianza, DF motos chinas me queda muy lejos)

Gracias.
avatar
valtam

Mensajes : 923
Fecha de inscripción : 13/05/2011
Edad : 44
Localización : Villa Luzuriaga, tierra de lujuria

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por arturo el Miér Dic 16, 2015 8:51 pm

cebador?

_________________________________________________
Arturo
Socio Fundador - Administrador y moderador del Foro
 ****  La Seguridad Vial la hacemos entre TODOS   ****



En mi espalda esta grabado el nombre de cada uno de ustedes.
Y en la de cada uno de ustedes esta grabado el mio y el de todos los demás.
 
Correcaminos – ALCC
avatar
arturo
Admin

Mensajes : 5872
Fecha de inscripción : 02/09/2010
Edad : 59

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por valtam el Miér Dic 16, 2015 9:05 pm

arturo escribió:cebador?
nop Arturo, y la falla es muy parecida a cuando te olvidas de sacarlo.
avatar
valtam

Mensajes : 923
Fecha de inscripción : 13/05/2011
Edad : 44
Localización : Villa Luzuriaga, tierra de lujuria

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por CeratiDark el Miér Dic 16, 2015 9:16 pm

¿Qué fué lo último que armaste o cambiaste la última vez antes que falle? Acordate, algunas veces sucede que al toquetear la moto por otro tema sin darse cuenta toca o varia algo que genera un nuevo problema.

Te voy tirando posibilidades sin saber mucho...

¿Manguera de combustible extrangulada quizá? Sacá la manguera de nafta que va a los carburadores y fijate si baja bien el combustible.
¿El filtro de nafta viejo?
¿El filtro de aire es viejo?
¿Cubas del carburador sucias?
Quizá una bobina de alta en corto, o el CDI, aunque no se como se testean.

_________________________________________________
Zanella Patagonian Eagle 250 (2012)
Suzuki EN125-2A (2015)
   
<<< Celebrando los primeros 125 mil kilómetros en moto >>>
   
avatar
CeratiDark

Mensajes : 2110
Fecha de inscripción : 03/02/2013
Edad : 31
Localización : Ramos Mejia, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por polosur el Miér Dic 16, 2015 9:34 pm

tiro una idea. revisar la graduación termica de las bujias y sinó algun problema de cdi
avatar
polosur

Mensajes : 193
Fecha de inscripción : 30/12/2014
Edad : 42
Localización : villa luzuriaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por Hacker el Miér Dic 16, 2015 9:53 pm

Yo tuve una falla similar, tironeaba y luego apagaba la moto. Terminó resultando ser el cdi.
avatar
Hacker

Mensajes : 79
Fecha de inscripción : 14/10/2015
Edad : 24
Localización : Hurlingham - Bs As

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por LibreroDeLomas el Jue Dic 17, 2015 7:56 am

Hola valtam, no se que moto tenés. Tengo una mondial 250 y me hacía una falla parecida. Andaba en 1 cilindro de a ratos. Cambié bujías, revisé filtro de aire, luz de válvulas. No llegué al cdi. Y seguía haciendo cada tanto la misma falla. Cargué nafta premiun y nada. Era la sirena de la alarma que estaba colocada justo encima de la toma de aire que está debajo del asiento y yo la aplastaba, (eso me lo detectó el mecánico) por lo tanto chupaba menos aire y entraba a fallar. También lo notaba en el escape tiznado, estaba muy "gorda". Espero te sirva de ayudita. Saludos y suerte.
avatar
LibreroDeLomas

Mensajes : 848
Fecha de inscripción : 03/05/2015
Edad : 66
Localización : Lomas de Zamora

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por Lobo el Jue Dic 17, 2015 8:48 am

Valtam, empezá por lo más simple, estado de las bujías o graduación térmica de las mimas. Aquí en Bariloche, en el invierno tuve una falla muy similar. Tenía las bujías totalmente empastadas y había exceso de nafta en el carburador. El tema era el frío, las bujías R7 no hacían buena chispa, cambié por R8 y santo remedio. Si no fuese esto, seguramente CDI

_________________________________________________
Lo más importante no es el fin del camino, sino el camino.
Quien viaje demasiado aprisa se pierde la esencia del viaje.
No vemos a las cosas como son, las vemos como somos.
Cuando juzgamos a los demás, estamos revelando nuestros propios temores y prejuicios.
avatar
Lobo
Admin

Mensajes : 4931
Fecha de inscripción : 01/09/2010
Edad : 58
Localización : Bariloche - Patagonia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por carlosbenedetto el Jue Dic 17, 2015 10:26 am

Mismo problema en la misma moto hace mas de un año atrás.
La síntesis del problema que yo sufrí fue que se había puesto en corto el distribuidor de carga eléctrica (Bobina - es una ficha regordeta a modo de chupete que se encuentra bajo la parte delantera del tanque (entre el tanque y el cuadro) es un lugar incómodo pues está todo muy apretado y cerca del radiador.
Cada cable de bujía tiene una de esas bobinas.
Para saber cual de las dos falla tenes que sacar las cachas cromadas que tapan las bujías y con la moto encendida sacá un sólo cable de bujía y fijate si la falla se mantiene o si empeora, hacé lo mismo con la otra bujía.
con una de las dos se mantendrá el problema y con la otra empeorará.
El problema estará entonces en aquella bobina o bujía con la cual el problema perdura.
y si no, cambiá la moto. son una porquería.
y los que tienen Jawa son todos pú.
avatar
carlosbenedetto

Mensajes : 1377
Fecha de inscripción : 25/10/2011
Edad : 47
Localización : Lisandro Olmos - La Plata

Ver perfil de usuario http://ciudadanosilustres.blogspot.com/

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por munstok el Jue Dic 17, 2015 11:03 am

pregunta:
la falla empezo despues del cambio de bujias?
si fuera asi ponele las bujias viejas y proba, no sea cosa que tengas problemas con las nuevas
si el problema persiste revisa los cables que esten bien atornillados en ambos extremos
saludos valtam
avatar
munstok

Mensajes : 1543
Fecha de inscripción : 06/03/2013
Edad : 58
Localización : el talar de pacheco

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por Ser suburbano el Jue Dic 17, 2015 2:02 pm

Hola Valtam, fijate la válvula del flotador del carburador que este sellando bien ( punzua ) y que el filtro de aire este limpio y que todo el recorrido de la admisión este libre y sin obstrucciones. Son los típicos síntomas de exceso de combustible los tironeos y la tendencia a la quedada. Cuando la moto arranca en frío puede que no falle porque el volumen de la nafta es menor, al calentar, el volumen aumenta y el motor comienza a fallar. La otra posibilidad ( mas rara ) es que tengas una bobina en corto o algún cable de bujía con un mal contacto entre la bobina o el terminal de bujía, o incluso entre ambos. Lo ideal, como bien lo dijo Lobo, es comenzar por lo mas simple e ir descartando cosa por cosa. El CDI no creo que sea el culpable aunque para sacarte la duda, si queres, podes buscar a alguien que tenga tu mismo modelo de moto y que te pueda prestar el CDI para hacer la prueba. Que encuentres pronto la solución, un abrazo y suerte !!!
avatar
Ser suburbano

Mensajes : 766
Fecha de inscripción : 05/06/2015
Edad : 42
Localización : LA REJA BS. AS.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por Moostro el Jue Dic 17, 2015 5:33 pm

Bueno capo, nada, tenes un monton de laburo!!!
Arremangate y despues contanos que pasoooooo!!!
Abrazo!!!
avatar
Moostro

Mensajes : 827
Fecha de inscripción : 21/04/2014
Edad : 53
Localización : Villa Luzuriaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por Kuky el Jue Dic 17, 2015 5:56 pm

por la falla que decis....siendo en caliente el motor, me inclinaria a estado de bujias o bobinas......
avatar
Kuky

Mensajes : 501
Fecha de inscripción : 08/11/2013
Edad : 46
Localización : Capital Federal

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por valtam el Jue Dic 17, 2015 7:54 pm

Gracias, por todo lo que vi puede ser un problema electrico (me juego CDI), bujias bien, regula bien, arranca bien, en frio o en caliente en baja es un violin, le desconecte la alarma por las dudas, cables y fichas perfectas, bateria nueva.

Fui a un mecanico cerca de casa que no conozco pero pinta bien "tengo mucho laburo, a parte motos chinas prefiero no tocar (estaba con una Katana)", chau gracias.

Mañana pruebo con otro y despues les digo que paso.

Mil gracias de nuevo.
avatar
valtam

Mensajes : 923
Fecha de inscripción : 13/05/2011
Edad : 44
Localización : Villa Luzuriaga, tierra de lujuria

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por bagual el Jue Dic 17, 2015 11:37 pm

Que tal Valtam. En mi caso (una speed) me hacia lo que describías. Y era un problema en uno de los carburadores, que se trababa el flotante. Con lo cual término el cilindro trasero trabajando muy "gordo". Al punto de terminar por lavarse el mismo. Es más, a lo último el mismo prácticamente ya no quemaba combustible. Andaba en un cilindro. Pero en frío, era un hermosor como arrancaba, regulaba, y etc. Pero en caliente empezaba a fallar,
avatar
bagual

Mensajes : 404
Fecha de inscripción : 30/03/2015
Edad : 46
Localización : paraná

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por valtam el Jue Dic 17, 2015 11:47 pm

bagual escribió:Que tal Valtam. En mi caso (una speed) me hacia lo que describías. Y era un problema en uno de los carburadores, que se trababa el flotante. Con lo cual término el cilindro trasero trabajando muy "gordo". Al punto de terminar por lavarse el mismo. Es más, a lo último el mismo prácticamente ya no quemaba combustible. Andaba en un cilindro. Pero en frío, era un hermosor como arrancaba, regulaba, y etc. Pero en caliente empezaba a fallar,

ahora me haces dudar.
avatar
valtam

Mensajes : 923
Fecha de inscripción : 13/05/2011
Edad : 44
Localización : Villa Luzuriaga, tierra de lujuria

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por bagual el Vie Dic 18, 2015 12:58 am

Si es problema de que se rebalsa el carburador. Debería mojar aunque sea un poco el escape de ese cilindro. En el caso de la mía fue tan grave. Que término pasando nafta al aceite. Se mezclaba el combustible que no quemaba con el aceite, se tal suerte que hasta subió el nivel del mismo.
avatar
bagual

Mensajes : 404
Fecha de inscripción : 30/03/2015
Edad : 46
Localización : paraná

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por bagual el Vie Dic 18, 2015 1:00 am

Me la entregaron co n problema de carburación. La hice atender en el service oficial, atención que fue deplorable, al punto que termine cambiando pistón, aro, cilindro. Con un mecánico particular. Pero aún andando en un cilindro. Arrancaba fenomenal,
avatar
bagual

Mensajes : 404
Fecha de inscripción : 30/03/2015
Edad : 46
Localización : paraná

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por bagual el Vie Dic 18, 2015 1:07 am

También en la bujía deberías encontrar rastros de combustible sin quemar
avatar
bagual

Mensajes : 404
Fecha de inscripción : 30/03/2015
Edad : 46
Localización : paraná

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por valtam el Vie Ene 22, 2016 10:56 am

Al final el problema estaba en los diafragmas, los cambiaron, limpiaron el carburador y afinaron, quedo impecable.

Taller: Matt motos, mecanica y customizaciones de primera y gente de primera, muy recomendable,  esta en Haedo.
avatar
valtam

Mensajes : 923
Fecha de inscripción : 13/05/2011
Edad : 44
Localización : Villa Luzuriaga, tierra de lujuria

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por Ser suburbano el Vie Ene 22, 2016 1:42 pm

Impecable!!! Y gracias por el dato del taller. Abrazoo!!
avatar
Ser suburbano

Mensajes : 766
Fecha de inscripción : 05/06/2015
Edad : 42
Localización : LA REJA BS. AS.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por bagual el Vie Ene 22, 2016 4:00 pm

Como comentario. Después de hablar con varios talleres, al menos en la speed, el gran problema que presentan. Es la carburación. No muchos la saben carburar. Y el GRAN detalle es que al no traer la abertura para el vacuometro. Muchos mecánicos optan por carburarlas a "oido". 
En mi caso optamos por abrir la boca para el vacuometro. Y santo remedio.
Me alegró mucho que lo hayas podido resolver Valtam. Abrazo grande
avatar
bagual

Mensajes : 404
Fecha de inscripción : 30/03/2015
Edad : 46
Localización : paraná

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por Zorro 1 el Sáb Ene 30, 2016 3:07 am

Hola a todos estoy teniendo un problema muy parecido y empezó después de cargar nafta en una shell, aparentemente es basura y cuando llega entre los 80 o 90 km/h tironea y por momentos no lo hace, el tema es que el único que toco el carburador fue el Cubano  cuando lo dejo espectacular y no me animo a meter mano, si saben de un mecánico confiable se lo agradezco mucho
avatar
Zorro 1

Mensajes : 627
Fecha de inscripción : 27/04/2014
Edad : 45
Localización : capital federal

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por CeratiDark el Lun Feb 01, 2016 8:12 am

Zorro 1 escribió:Hola a todos estoy teniendo un problema muy parecido y empezó después de cargar nafta en una shell, aparentemente es basura y cuando llega entre los 80 o 90 km/h tironea y por momentos no lo hace, el tema es que el único que toco el carburador fue el Cubano  cuando lo dejo espectacular y no me animo a meter mano, si saben de un mecánico confiable se lo agradezco mucho
Nestor, poné la llave en reserva, desconectá la manguera, vaciá el tanque cosa que arrastre y salgan todas las impurezas, puede que tenga agua (el agua es más pesada que la nafta).
Hace un par de semanas me pasó similar, me quedaba poco combustible y la pasé a reserva. La reserva toma nafta desde el fondo del tanque y se ve que tenia agua acumulada porque me empezo a tironear, pedorrear y se puso en 1 cilindro, siguió así por más de 1km. Parecía un tema eléctrico porque me lo hizo a altas RPM. Luego de llenar el tanque nuevamente y probando el motor el problema desapareció.

Parece que cada vez es más común que te vendan combustible con agua ya sea por falta de mantenimiento de las EE. SS. o adrede.

Últimamente mi Patagonian la llevo a DF Concord (en Villa Santa Rita, CABA), estoy bastante conforme con los trabajos realizados, conocen bien nuestras Patagonian y no te matan con los precios.

_________________________________________________
Zanella Patagonian Eagle 250 (2012)
Suzuki EN125-2A (2015)
   
<<< Celebrando los primeros 125 mil kilómetros en moto >>>
   
avatar
CeratiDark

Mensajes : 2110
Fecha de inscripción : 03/02/2013
Edad : 31
Localización : Ramos Mejia, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por Zorro 1 el Lun Feb 01, 2016 5:42 pm

Gracias Fer voy a hacerlo, y voy a tratar de limpiar el carburador sin desvalancear
avatar
Zorro 1

Mensajes : 627
Fecha de inscripción : 27/04/2014
Edad : 45
Localización : capital federal

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta por falla.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.