Últimos temas
» En mi alma está grabado tu nombre...
Hoy a las 9:17 am por JETHRO TULL

» Rodada por la primavera a GUALEGUAYCHU
Ayer a las 11:27 pm por Vic

» FESTIVAL COUNTRY - SAN PEDRO 23/09
Ayer a las 11:01 pm por Marce79

» ¡¡¡¡Muy Feliz Cumpleaños Guslab !!!!
Vie Sep 22, 2017 9:05 pm por CeratiDark

» FALLECIMIENTO DE JORGE BASS
Vie Sep 22, 2017 8:24 pm por yugular

» Reunión Semanal Viernes 22 de Setiembre del 2017
Vie Sep 22, 2017 8:21 pm por CeratiDark

» Acompañamos a Jorge...
Jue Sep 21, 2017 10:57 pm por Mozark

» Me presento
Jue Sep 21, 2017 5:05 pm por Juliob

» RECOMENDACION MARCA CASCO?
Miér Sep 20, 2017 11:12 am por coltp45


Falla eléctrica en la Pata 150

Ver el tema anterior Ver el tema siguiente Ir abajo

Falla eléctrica en la Pata 150

Mensaje por algigy el Mar Ene 01, 2013 8:58 pm

Hola a todos y Feliz 2013!!!

El día 31/12 volviendo del trabajo con la Pata, tranquilo, sin mucho tráfico en la autopista y cuando voy frenando en el peaje Avellaneda, de golpe se apagan todas las luces del tablero y del inidicador de marchas y nivel de combustible. Enseguida se volvió a prender el indicador de marchas y el nivel de combustible, pero el medidor de carga se fue prácticamente a cero, entonces apago las luces y el mismo medidor sube casi a la mitad. Cada vez que utilizaba los giros bajaba el medidor. Asi llegue a casa y cuando apago la moto e intento volver a encenderla esta totalmente muerta.

Hace cosa de un mes le puse una batería nueva y el Jueves pasado le hice hacer el service.

Alguien me puede orientar para tratar de solucionar el problema?

Saludos y muchas gracias!

algigy

Mensajes : 18
Fecha de inscripción : 05/05/2012
Edad : 57
Localización : Ituzaingó, Prov. Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por MarceloB el Mar Ene 01, 2013 9:27 pm

Quizá la batería no cargue.
avatar
MarceloB

Mensajes : 1957
Fecha de inscripción : 24/06/2011
Edad : 43
Localización : Wherever I may roam

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por Scorpius el Mar Ene 01, 2013 9:41 pm

Sencillo, tienes un cable haciendo falso contacto, o masa. Debe ser el cable que va debajo del guardabarros trasero. De seguro se soltó el cable que lleva la corriente a los señaleros traseros y la luz trasera y comenzó a rozar con la rueda trasera y ahí te comenzó a hacer masa al activar el freno o los señaleros de giro. Es muy común. Mientras no activas el freno o los señaleros el medidor anda bien pues hay consumo normal pero al accionar el freno o señaleros el circuito entra en corto y te tira a masa la corriente. Mientras la moto está apagada tambien tienes un consumo por el cable a tierra y eso te descarga la batería. Revisa el chicote o cable que lleva la corriente a los giros traseros y la luz trasera.
Saludos.
avatar
Scorpius

Mensajes : 345
Fecha de inscripción : 01/10/2012
Edad : 44
Localización : Cuba, Italia, España y resto de Europa, Uruguay, Argentina...

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por algigy el Mar Ene 01, 2013 10:46 pm

Gracias a ambos!

Voy a revisar el cableado para ver si no hay algo suelto.

Luego comento el resultado.

algigy

Mensajes : 18
Fecha de inscripción : 05/05/2012
Edad : 57
Localización : Ituzaingó, Prov. Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por Scorpius el Miér Ene 02, 2013 10:05 am

Tambien es posible que el zócalo de la luz de freno o de los giros estén falseando. Revisa que las lámparas estén bien apretadas.
A lo mejor en el service se tocó algún cable y quedó pelado tocando el chasis o una ficha mal conectada aunque no veo motivo para tal.
Revisa tambien los bornes de la batería, es posible que alguno esté mal apretado y te dé un salto de corriente.
Solo rezo que no sea un cable roto... encontrar donde es la rotura puede llegara ser muy interesante.
avatar
Scorpius

Mensajes : 345
Fecha de inscripción : 01/10/2012
Edad : 44
Localización : Cuba, Italia, España y resto de Europa, Uruguay, Argentina...

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por Tincho el Miér Ene 02, 2013 11:48 am

Puede ser la batería en sí, la mia se cagó teniendo 2 meses de uso... Fijate si retiene la carga, porque puede pasar que te pase como a mí, que sí cargaba pero no la mantenía, y la solución fue, comprar una nueva batería, según el mecánico las baterías vienen pésimas ultimamente.
Después contá que te dijeron....


Saludos!

Tincho

Mensajes : 986
Fecha de inscripción : 19/05/2011
Edad : 33
Localización : S. Martín

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por Scorpius el Miér Ene 02, 2013 1:33 pm

Gente, dejen a la bateria tranquila. No puede ser culpa de la batería que estén las luces encendidas y que al accionar el freno o un giro se caiga toda la corriente de golpe y al corregir esa accion vuelva la corriente normalmente. Sin dudas que hay algo mal en el cableado. En este caso la batería es una victima más. Busca un falso contacto y listo.
avatar
Scorpius

Mensajes : 345
Fecha de inscripción : 01/10/2012
Edad : 44
Localización : Cuba, Italia, España y resto de Europa, Uruguay, Argentina...

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por Lobo el Miér Ene 02, 2013 4:48 pm

Es correcto como dice Scorpius, tuve un problema similar, se acuerdan que me dejó de a pie a pocas cuadras de la YPF ? Era un cable en corto que hacía falso contacto.

_________________________________________________
Lo más importante no es el fin del camino, sino el camino.
Quien viaje demasiado aprisa se pierde la esencia del viaje.
No vemos a las cosas como son, las vemos como somos.
Cuando juzgamos a los demás, estamos revelando nuestros propios temores y prejuicios.
avatar
Lobo
Admin

Mensajes : 4933
Fecha de inscripción : 01/09/2010
Edad : 58
Localización : Bariloche - Patagonia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por algigy el Miér Ene 02, 2013 8:37 pm

Bueno, estuve revisando las conexiones del farol delantero y no encontre, en principio, nada que estuviera flojo. También desconecte la ficha de los cables que alimentan las luces traceras y el problema sigue igual, con lo cual entiendo que las luces traseras no son.

Desconecte totalmente el farol delantero y la alarma y sigue el mismo problema. Las luces funcionan, pero todo, incluyendo las luces de los relojes titila según las revoluciones del motor.

El regulador de voltaje no lo revise, porque no tengo ni idea de como es ni donde esta.

Se les ocurre algo?

El mecánico me dijo que recien la puede ver el viernes por la tarde, pero en las condiciones en que esta no quiero usarla. Viajo más o menos 32 km para ir al trabajo y por autopista, con lo cual el tema de las luces y bocina son importantes.

Agradezco desde ya sus comentarios.

un abrazo.

algigy

Mensajes : 18
Fecha de inscripción : 05/05/2012
Edad : 57
Localización : Ituzaingó, Prov. Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por Scorpius el Miér Ene 02, 2013 8:45 pm

Pasamos a palabras mayores.
No sé por qué te dió por revisar el farol delantero si el problema es cuando accionas el freno. Igual no está de más.
Puede ser cable de bujias agrietado que deja pasar corriente haciendo masa con el cuadro o la bobina. Revisa los conectores de la bateróa, a lo mejor alguno no está bien apretado o el positivo hace masa en algun punto, Podríamos empezar a pensar en el CDI haciendo masa tambien. Cuando eso sucede suele mandar todo a tierra y te quedas sin luces ni arranque.
avatar
Scorpius

Mensajes : 345
Fecha de inscripción : 01/10/2012
Edad : 44
Localización : Cuba, Italia, España y resto de Europa, Uruguay, Argentina...

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por algigy el Miér Ene 02, 2013 8:55 pm

Scorpius, se me ocurrió revisar el farol delantero porque cuando la lleve a hacer el service la semana pasada no funcionaba la luz alta, entonces el mecánico me dijo que le había cambiado el foco por un philips por que el anterior se había sobrecalentado y había medio derretido el culote y quemado parte del plástico interior del farol.

Me dijo que tratara de conseguir el culote de baquelida que se utilizaba antes que se calentaba menos.

Pregunta de ignorante, el CDI es el regulador de voltaje?

algigy

Mensajes : 18
Fecha de inscripción : 05/05/2012
Edad : 57
Localización : Ituzaingó, Prov. Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por Scorpius el Miér Ene 02, 2013 9:17 pm

Querido Algigy. No te preocupes si al preguntar molestas. Ignorante es quien no pregunta.
El CDI es quien manda corriente a la bujía en el momento exacto, o sea, es quien decide cuando debe explotar la mezcla de aire y combustible. Es un capacitor de descarga (Capacitor Discharge Ignition - Encendido por Capacitor de Descarga), que al descargarse envía la corriente a la bujía.
Si como dices, las luces parpadean al ritmo del motor, es posible que algo de esa corriente que va a la bujía se quede en el camino tocando el chasis prodicto de un cable pelado o una ficha conectora con humedad y te provoca una perdida de energía al accionar un conmutador.
avatar
Scorpius

Mensajes : 345
Fecha de inscripción : 01/10/2012
Edad : 44
Localización : Cuba, Italia, España y resto de Europa, Uruguay, Argentina...

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por algigy el Sáb Feb 16, 2013 6:43 pm

Quería comentarles, un poco tarde, que se resolvió el problema de mi pata 150.
Finalmente era el portalámpara del farol delantero que tenia un cable pelado. No encontraba el problema porque el fusible, que no estaba a la vista, estaba quemado.
Saludos!

algigy

Mensajes : 18
Fecha de inscripción : 05/05/2012
Edad : 57
Localización : Ituzaingó, Prov. Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por Scorpius el Sáb Feb 16, 2013 7:02 pm

Me alegro, al menos sabemos que se resolvió. Por lo que leí fue una cagadita del mecanico al dejar ese cable pelado cuando cambio la lampara delantera o que se derritió el portalamparas.

avatar
Scorpius

Mensajes : 345
Fecha de inscripción : 01/10/2012
Edad : 44
Localización : Cuba, Italia, España y resto de Europa, Uruguay, Argentina...

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por algigy el Dom Feb 17, 2013 1:19 pm

Si, en realidad fue una metida de pata del mecánico, porque vio que se había derretido al culote del portalámpara y en lugar de cambiarlo lo soldó.
Pero bueno, me sirve de experiencia para próximos problemas.
Saludos.

algigy

Mensajes : 18
Fecha de inscripción : 05/05/2012
Edad : 57
Localización : Ituzaingó, Prov. Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por BLACK-SABBATH el Dom Feb 17, 2013 2:32 pm

Hola,trabajando en una consecionaria y pasando mayor parte del dia activando motos 0km,puedo decirte 2 cosas: una es que siempre antes de cambiar una bateria que es costosa, es asegurarte que ahy esta el problema.lo mejor es que un amigo t preste su bateria,puentearla y probar luces arranque etc..y medir con yn tester que cargue con la moto regulando 13 volt.minimo.si todo va bien entonces cambias la bateria. Y otra es que las baterias no tienen garantia ni devolucion,ya qie la calidad d l mismas es baja y pueden morirse en poco tiempo
avatar
BLACK-SABBATH

Mensajes : 26
Fecha de inscripción : 11/02/2013
Edad : 34
Localización : buenos aires sur

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por PEDROFULL el Lun Nov 11, 2013 1:15 pm

HOLA  GENTE !!!! HELP ME !!!! PLEASE !!!!
TENGO LA PATA 250 CON UN PROBLEMITA ELECTRICO , DEBAJO DEL ASIENTO SE ENCUENTRA EL FUSIBLE DE LA BATERIA , SE ME QUEMA , LO CAMBIO , ARRANCA , MANIOBRO PARA IR ME Y PUFF!!!SE QUEMO DE VUELTA EL FUSIBLE , LA PATA TIENE RECIEN 110 KM , LE CAMBIO EL FUSIBLE , ARRANCA , LA PARO A PROPOSITO , SE VUELVE A QUEMAR EL FUSIBLE .-

PEDROFULL

Mensajes : 4
Fecha de inscripción : 11/11/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por arturo el Lun Nov 11, 2013 2:59 pm

garantía

_________________________________________________
Arturo
Socio Fundador - Administrador y moderador del Foro
 ****  La Seguridad Vial la hacemos entre TODOS   ****



En mi espalda esta grabado el nombre de cada uno de ustedes.
Y en la de cada uno de ustedes esta grabado el mio y el de todos los demás.
 
Correcaminos – ALCC
avatar
arturo
Admin

Mensajes : 5873
Fecha de inscripción : 02/09/2010
Edad : 59

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por munstok el Lun Nov 11, 2013 4:20 pm

tenes un corto en la horquilla,manubrio
pero como digo arturo, GARANTIA
avatar
munstok

Mensajes : 1544
Fecha de inscripción : 06/03/2013
Edad : 58
Localización : el talar de pacheco

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por PEDROFULL el Miér Nov 13, 2013 9:52 am

BUEN DIA !!!!
ENCONTRE LA FALLA , EN LA PATA 250 DEBAJO DEL ASIENTO ESTA EL PORTA HERRAMIENTAS Y LA ALARMA , LO SAQUE , POR QUE DE AHI VENIA EL HUMO BLANCO , SORPRESA , UN PUNTO DE SOLDADURA DEL CHASIS  HABIA PINCHADO EL RAMAL , CORTE LO QUEMADO , PASE UN TERMO CONTRAIBLE LO EMPALME , LE PASE EL ENCENDEDOR , QUEDO BONITO, ENCINTE EL RAMAL , MARTILLE EL PUNTO DE SOLDADURA , LO ENCINTE , Y LISTO .-
SI EL MECANICO DE LA CONCECINARIA ME MANDO AL RAMAL PRINCIPAL DEBAJO DEL FARO PRINCIPAL .-
GRACIAS POR RESPONDER !!!!
 " PORTENCE MAL , PERO HAGALON BIEN .-

PEDROFULL

Mensajes : 4
Fecha de inscripción : 11/11/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Falla eléctrica en la Pata 150

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.