Últimos temas
» Acompañamos a Jorge...
Hoy a las 8:07 pm por Eduardo51

» FALLECIMIENTO DE JORGE BASS
Hoy a las 8:06 pm por Alfre

» ¡¡¡¡Muy Feliz Cumpleaños Guslab !!!!
Hoy a las 6:21 pm por guslab

» Me presento
Hoy a las 5:05 pm por Juliob

» FESTIVAL COUNTRY - SAN PEDRO 23/09
Hoy a las 6:38 am por Marce79

» Rodada por la primavera a GUALEGUAYCHU
Ayer a las 11:15 am por Nushi

» RECOMENDACION MARCA CASCO?
Ayer a las 11:12 am por coltp45

» Consejo sobre Beta 300cc
Mar Sep 19, 2017 11:53 pm por GorillazzTwo

» ME PRESENTO
Mar Sep 19, 2017 2:37 pm por Ezeque


luces consulta

Ver el tema anterior Ver el tema siguiente Ir abajo

luces consulta

Mensaje por gaston rider el Vie Mar 16, 2012 10:37 pm

muchachos un consulta, yo prendo ls luces de posicion y solo se prende el faro delantero y luz de stop trasero pero las amarillas no se prenden, solo se prenden cuando pongo el giro o la baliza. esto me pasa a partir de hoy ya que hasta ayer funcionaban perfectamente, solo tiene 10 dias de uso la rider 250. bueno agrdezco si me pueden dar una ayudita para solucionarlo, muchas gracias!!!
avatar
gaston rider

Mensajes : 12
Fecha de inscripción : 11/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: luces consulta

Mensaje por James King el Sáb Mar 17, 2012 8:17 pm

mirá, que yo sepa en la mayoria de las motos, se prende el faro delantero y el trasero con menor potencia que el stop.

las amarillas son de giro o balizas.

evidentemente, se te arregló solo el desperfecto, jeje

saludos
avatar
James King

Mensajes : 1099
Fecha de inscripción : 04/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: luces consulta

Mensaje por gaston rider el Sáb Mar 17, 2012 9:37 pm

ah joya !! ya me parecia raro , evientemente andaba mal y ahora esta como debe ser. mil gracias por el dato!!.
avatar
gaston rider

Mensajes : 12
Fecha de inscripción : 11/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: luces consulta

Mensaje por Ruben_ufo el Jue Jun 12, 2014 11:52 am

Hola gente, yo tengo una Halley, Maverick 200, y el problema q tengo es que cuando estoy en punto muerto, las luces del faro delantero (osea la baja y la alta) funcionan, pero ni bien pongo la primera marcha se apagan y no funcionan mas, desde ya muchas gracias por la ayuda que me podían dar para solucionarlo,ya q tengo muchas ganas de viajar a mi ciudad natal y no lo puedo hacer, un abrazo y a rodar amigos......
avatar
Ruben_ufo

Mensajes : 11
Fecha de inscripción : 11/06/2014
Edad : 47
Localización : San Rafael Mendoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: luces consulta

Mensaje por mikke el Jue Jun 12, 2014 3:51 pm

Hola Ruben_ufo.
   Mirá este mensaje es a modo de guia para encontrar el origen de tu problema (y puede que sea otro!!): un cable casi cortado que a veces si, otras no, deja pasar electricidad, sería lo fácil pero estresante de ubicar.
Alos 10 meses de nueva ese síntoma lo sufrí en una Hd 254, agrego, en punto muerto y yo abajo andaban luces delanteras pero, ya subido a la moto poniendo cambios se apagaban solo esas luces... claro, subido enderezaba el manubrio y ahí era evidente el apagado, observé (en mi caso, insisto) que si descansaba o movía el manubrio a veces tenía luces otras no.
    Razonando y viendo girar al manubrio, el paquete mas gordo de cables estaba sufriendo continuos estiramientos/estrangulamientos justo ahí, antes de introducirse al faro delantero (cuyo interior es una piña de conectores y se ven casi todos los cables que recorren la moto), fué cuestión de cambiar el recorrido del pack pero NO antes soldar bien algun/algunos cable interior, el del foco encuestión... con la moto sin llave y si tenes un tester, pones modo continuidad, una punta con alfiler atado pinchás un cable (no cortes cables, pinchalos), la otra punta recorrés pinchando al sospechoso desde el foco hasta que en algún punto ¡¡no hace Beeeep o no marca nada!! Es la zona.
    Lo mismo, sin tester pero con foco encendido tocás, doblás, torcés, manoseás cables dentro del faro, por fuera y cada cable dentro del pack hasta que se apague el foco... esa es la zona del problema; acá mejor desempaquetar de a poco pues gran cantidad de cinta aislante hay, o al menos una funda a cortar.
    Unas fotos y vídeos del suceso particular:
Sacando todos los cables de adentro del faro trabajé mejor
(Hacé clic en el video de abajo para verlo, las otras son fotos)

Ubicada la zona, a desempaquetar. Con foco prendido mover cable por cable, en mi caso era de otro color que los que salian del foco, creo era uno azul además de uno negro (retorno/negativo) claramente cortado -FOTO de ABAJO-. Soldar, termocontraible, reempaquetar. Cambiar el recorrido y/o mantenerlo con precintos, que ya no doble tanto por lo menos.


    Bueno, lo anterior es posible ojalá, pero puede estar fallando otra cosa, ya veremos.
Animate macho, que si te agarran en un tallercito de Resistencia te sacan unos $$$ que no morfás por varias semanas.
Saludos
MARIANO


Última edición por mikke el Jue Jun 12, 2014 7:44 pm, editado 1 vez
avatar
mikke

Mensajes : 53
Fecha de inscripción : 30/05/2014
Edad : 56
Localización : Resistencia, Chaco

Ver perfil de usuario

Volver arriba Ir abajo

Re: luces consulta

Mensaje por Ruben_ufo el Jue Jun 12, 2014 7:42 pm

Jajjjja, si esa es mi intencion de areglarla yo, y ya he averiguado por aca y es una locura lo q me quieren cobrar, aparte pase por cinco talleres mecanicos y todos me dijeron cosas distinta, asi que mariano muchas gracias por tu consejo y asi lo are, voy a empezar a revisar todo y ya veremos que pasa, un abrazo AMIGO y a rodar.......
avatar
Ruben_ufo

Mensajes : 11
Fecha de inscripción : 11/06/2014
Edad : 47
Localización : San Rafael Mendoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: luces consulta

Mensaje por mikke el Jue Jun 12, 2014 7:57 pm

BIEN, CARAJO!!! (sorry, me salió el grito)
No te vas a arrepentir de meterle mano a la mina (la moto che). Otra que me acordé es que para zafar de noche mientras mascullaba donde estaría el corto, al faro lo adorné con dos linternas diferentes pero de leds... atadas con tiras de cámara de bici regaladas... un pelotazo en contra!!, pero ya pasóooo
avatar
mikke

Mensajes : 53
Fecha de inscripción : 30/05/2014
Edad : 56
Localización : Resistencia, Chaco

Ver perfil de usuario

Volver arriba Ir abajo

Re: luces consulta

Mensaje por Ruben_ufo el Jue Jun 12, 2014 9:31 pm

Jajjjja, Gracias Mikke, eso también lo tendré en cuenta, por si acaso jajja un abrazo y gracias nuevamente..
avatar
Ruben_ufo

Mensajes : 11
Fecha de inscripción : 11/06/2014
Edad : 47
Localización : San Rafael Mendoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: luces consulta

Mensaje por Carlos_J el Sáb Jun 14, 2014 12:06 am

A mi me paso algo parecido en una YBR de mi hijo, de repente funcionaban las luces muy raro, las luces de giro funcionaban solo cuando apretaba el freno, prendian las largas y no las cortas, cuando aceleraba bajaba la intensidad de la luz, muy pero muy raro pensé que tenia un gran lió eléctrico, después de tanto investigar descubri que el fusible estaba quemado lo cambie y santo remedio Shocked no podía creerlo. bueno te lo comento por que todo sirve
avatar
Carlos_J

Mensajes : 1015
Fecha de inscripción : 21/11/2013
Edad : 61
Localización : CABA - Mataderos

Ver perfil de usuario

Volver arriba Ir abajo

Re: luces consulta

Mensaje por mikke el Sáb Jun 14, 2014 1:23 pm

Síiiiii !! Todo sirve para dar una mano a Rubén_ufo y otros. Pero veamos que nos dice cuando revise su modelo, puede llevarnos a pavadas o complicaciones muy propias de ella, qué se yo.
Mirá, en mi HD 254a (sin arranque a patadón, como creo tampoco la YBR250), si se me quema el único fusible del circuito de fábrica... fácil, naaaada funciona, solo un lejano cric, cric, cric (un grillito en la oscuridad)... será que si, básicamente, los circuitos se parecen, no son todos exactamente iguales???
avatar
mikke

Mensajes : 53
Fecha de inscripción : 30/05/2014
Edad : 56
Localización : Resistencia, Chaco

Ver perfil de usuario

Volver arriba Ir abajo

Re: luces consulta

Mensaje por Ruben_ufo el Sáb Jun 14, 2014 1:49 pm

Gracias Carlos_j, y obviamente sirve, todos los comentario, asi q a meterle mano a los cable y farol, algo saldra de todo esto jajjja, un abrazo y muchas gracias
avatar
Ruben_ufo

Mensajes : 11
Fecha de inscripción : 11/06/2014
Edad : 47
Localización : San Rafael Mendoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: luces consulta

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.