Últimos temas
» les cabe un temita diario ??
Hoy a las 2:45 am por CeratiDark

» linea de vida
Hoy a las 12:05 am por La Tana

» Reunión Semanal vienes 17 de Noviembre del 2017
Ayer a las 7:57 pm por CeratiDark

» FIN DE AÑO 2017
Sáb Nov 18, 2017 9:39 am por Fdipalma

» Propuesta de salida NOCTURNA Martes 14 de Noviembre
Jue Nov 16, 2017 11:40 pm por El francés

» Muy Feliz Cumpleaños Lobita !!!
Jue Nov 16, 2017 8:21 pm por Pulpo loco

» Las baterías de nuestras motos
Jue Nov 16, 2017 8:14 pm por Johe_lm

» Domingo 19, Asamblea y mas...
Jue Nov 16, 2017 2:52 pm por LibreroDeLomas

» taller teórico de mecanica ligera y mantenimiento
Jue Nov 16, 2017 9:40 am por RockAndRoLL


Problemas electricos

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas electricos

Mensaje por betok el Sáb Oct 30, 2010 11:34 pm

Queria consultarles sobre que cosas pueden estar haciendo que se queme el fusible con solo reponerlo, o sea sin estar en contactoi.

Me mande un mocazo y conecte la bateria al reves y jodi algo.
No se que cosas quedan con energia aun sin estar en contacto como para empezar a descular.

Desde ya muchas gracias

betok

Mensajes : 164
Fecha de inscripción : 20/10/2010
Edad : 57
Localización : Olivos - Bs.As

Ver perfil de usuario http://www.divise.com.ar

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por Invitado el Dom Oct 31, 2010 6:33 am

si tenes alarma queda con corriente sin contacto,el fusible que sale de la bateria quemas?

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por betok el Dom Oct 31, 2010 1:09 pm

Hola German
Si ese fusible, el de 15A que sale de la bateria.

El modulo de la alarma por donde esta? vi que hay unas piezas con varios cables debajo del asiento en un buche que va para abajo paralelo a donde esta el filtro de aire.
Esa es la alarma? o por donde esta?

betok

Mensajes : 164
Fecha de inscripción : 20/10/2010
Edad : 57
Localización : Olivos - Bs.As

Ver perfil de usuario http://www.divise.com.ar

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por Invitado el Dom Oct 31, 2010 3:59 pm

que moto tenes una patagonia si es asi el modulo esta debajo del asiento en el buche que vos mencionas es una cajita negra cuadrada y tiene un cable que es la antena del control

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por betok el Dom Oct 31, 2010 4:25 pm

Gracias German por responder.
Tengo una Pata250, hice la prueba de desconectar el modulo de la alarma y se fue el corto.

Lo medi con un tester para no seguir quemando fusibles y cuando vi que ya no habia corto le puse el fusible y la pude poner en contacto.
No quise darle arranque por si hacia una nueva macana.
No pasa nada si la uso con la alaema desconectada?

La pregunta obligada ahora es si se puede arreglar, donde? o donde se puede comprar un modulo original.
Alguien tiene el circuito de la alarma?

Hay algunas de las genericas (por ej x28) que venga con el conector compatible?

No me interesa la funcionalidad de arranque remoto,

betok

Mensajes : 164
Fecha de inscripción : 20/10/2010
Edad : 57
Localización : Olivos - Bs.As

Ver perfil de usuario http://www.divise.com.ar

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por James King el Dom Oct 31, 2010 8:00 pm

Si pudiste sacarla y no tenes apuro, puedo revisarla.
saludos
avatar
James King

Mensajes : 1099
Fecha de inscripción : 04/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por Invitado el Lun Nov 01, 2010 6:27 am

aislale bien los cables y la usas normalmente, si ya no tenes mas el corto dale arranque solo asi vas a poder verificar si no hay otro problema . saludos

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por betok el Lun Nov 01, 2010 8:48 am

teniendo desconectado el modulo de la alarma el corto se fue, y le di arranque y arranco bien.
Probe todas las luces y todo andaba bien al igual que los instrumentos.

Lo unico fue al querer apagarla, no queria ni aun sacando el fusible de la bateria.
La apague en cambio y freno ya que la tengo sobre el caballete.

Mirando el circuito del anual aparentemente el apagado pasa por la alarma asi que estoy mas tranquilo de que aparentemente no hay mas daños.

James te dejo mi mail y vemos si coordinamos para que te la acerque para que le des una mirada: betok2000@yahoo.com

betok

Mensajes : 164
Fecha de inscripción : 20/10/2010
Edad : 57
Localización : Olivos - Bs.As

Ver perfil de usuario http://www.divise.com.ar

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por Enrike el Lun Nov 01, 2010 1:29 pm

Es correcto, ya habian comentado que cuando desconectas la alarma, no se la puede apagar ni aun sacando el fusible, salvo dejandola en cambio y sin acelerar.

Si alguno sabe otra forma que lo comente, dado que hacer esto seguido no es muy recomendable, al igual que en la Patagonian 150 u otra similar que tenga arranque alternativo a patada ademas del electrico, que si el arranque electrico deja de funcionar, no es muy aconsejable arrancarla por mucho tiempo con la patada, eso esta para hacerlo en forma excepcional no habitual, habra que tratar de arreglar lo mas rapido posible el problema, porque comentan que es comun que el resorte interno de la patada con mucho uso, se corte y en ese caso habria que abrir el motor completo para arreglarlo, mas el resto de otras tareas mas que habra que hacer nada baratas.
(Confirmen o desmientan esta version que he escuchado, please)
avatar
Enrike

Mensajes : 2270
Fecha de inscripción : 01/09/2010
Localización : GBA - Zona Oeste - Argentina

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por Invitado el Lun Nov 01, 2010 4:05 pm

claro la moto no se apaga porque esta funcionando con el alternador (le podriamos decir) por eso no se apaga sacandole el fusible, me parece raro que se rompa el resorte de la patada ya que supuestamente son de acero , pero todo puede ser en cuanto al modulo de la alarma lo mas probable es que le entro agua y se oxido poniendo en corto algunos de los componentes obien el cable que desconectaste esta pelado y esta haciendo masa en el chasis. mantenenos al tanto del problema

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por James King el Lun Nov 01, 2010 9:14 pm

El problema de usar la patada de arranque siempre es que los engranajes no estan diseñados para tal fin, sino para usarlo ocasionalmente. (los he visto personalmente como quedan ).

En cuanto a la alarma, este viernes temprano me pegaré una vuelta por la YPF ( ya que debo darle un abrazo a un cumpleañero).
Si podes llevala y en la semana la arreglo o coordinamos para la semana de encontrarnos. Por lo menos debo tenerla dos dias para averiguar el problema. saludos
avatar
James King

Mensajes : 1099
Fecha de inscripción : 04/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por betok el Lun Nov 01, 2010 11:08 pm

Este viernes mi novia tiene un evento muy importante en San Pedro y me tendre que rajar a hacerle pata temprano (tengo que estar alla a las 19, asi que salgo de aca tipo 17).

Pasame por mail como contactarte y arreglamos para que te la lleve en esta semana y por el tiempo no hay drama te la dejo la semana entera si lo necesitas.

betok

Mensajes : 164
Fecha de inscripción : 20/10/2010
Edad : 57
Localización : Olivos - Bs.As

Ver perfil de usuario http://www.divise.com.ar

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por James King el Mar Nov 02, 2010 9:12 pm

Betok, supuestamente ya esta arreglada, no la puedo probar, así que escribime o llamame cuando quieras para pasarla a buscar o coordinamos.
saludos
avatar
James King

Mensajes : 1099
Fecha de inscripción : 04/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por betok el Miér Nov 03, 2010 9:01 am

GRANDE MAESTRO!!!!

Dejame que vea de organizarme en la ofi y si puedo darme una veulata mañana.
Sino la semana que viene.

Igual te llamo antes para confirmar

betok

Mensajes : 164
Fecha de inscripción : 20/10/2010
Edad : 57
Localización : Olivos - Bs.As

Ver perfil de usuario http://www.divise.com.ar

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por James King el Miér Nov 03, 2010 10:20 am

no problem.....
avatar
James King

Mensajes : 1099
Fecha de inscripción : 04/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por betok el Jue Nov 04, 2010 10:23 pm

Como puse en el otro post:

GRANDE MAESTRO!!!

Esta tarde la probe y anda todo de 10!!!

Gracias

betok

Mensajes : 164
Fecha de inscripción : 20/10/2010
Edad : 57
Localización : Olivos - Bs.As

Ver perfil de usuario http://www.divise.com.ar

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por James King el Vie Nov 05, 2010 8:10 am

ok. después te mando al cobrador Twisted Evil

un abrazo king
avatar
James King

Mensajes : 1099
Fecha de inscripción : 04/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por guerrerodelarco el Lun Jun 13, 2011 2:15 am

aunque este topic ya es "adulto" ( no me gusta decir viejo jeje) dejo una idea en el caso de la patagonian 250 que no se puede apagar sin la alarma, esto seria asi:
coloquen una llave de corte de un polo debajo del asiento, uno de los terminales de la misma coloquenlo a masa y el otro al cable de la bobina de encendido, entonces, en el caso de que la alarma no funcione le das al botoncito y haces que la chispa que tendria que ir a la bujia sea desviada a masa y se para automaticamente.

en el caso de las motos que posean mas de una bobina de arranque tendran que usar una llave de corte multiple ya que los cables de las mismas no pueden ir al mismo terminal , se armaria un despiole porque una bobina estaria mandando chispa a dos cilindros a la vez, pero a uno lo haria a destiempo, ya que el terminal de la llave obraria de "puente" entre las bobinas, espero se entienda.
avatar
guerrerodelarco

Mensajes : 293
Fecha de inscripción : 29/04/2011
Edad : 52
Localización : capital federal, mataderos

Ver perfil de usuario http://www.planetservices.com.ar

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por PEDROFULL el Lun Nov 11, 2013 3:32 pm

SOLUCIONADO : UN ENEMIGO OCULTO
DONDE ESTA EL PORTA HERREMIENTAS EN LA PATA 250 , RETIRANDO HACIA ARRIBA , SALE MUY FACIL , DEBAJO , NOS ENCONTRAMOS CON EL RAMAL , QUE VA A LA ALARMA , GIROS , FAROS , " OJO" CON EL COSTADO DEL LADO DE LA BATERIA , PERO POR DONDE SE DESLIZA INTERNAMENTE EL PORTA HERRAMIENTAS ENCONTRE UNA SALIENTE DE SOLDADURA DE CHASIS .... QUE OCASIONO UN LINDO CORTO CIRCUITO .- COMO LO DETECTE : HABIA QUEMADO COMO 5 FUSIBLES DE 15 Y 10 amp , BUSCANDO LA FALLA , O SORPRESA LE PUSE UNO DE 20 amp , EMPESO A SALIR HUMO POR DEBAJO DEL PORTA HERREMIENTAS PLASTICO Y AHI !!!! ESTABA EL CORTO , CUANDO UNO SE SIENTA PRESIONA EL PORTA HERRAMIENTAS HACIA ABAJO , ESTE PRECIONA LOS CABLES CONTRA EL ( MAL PUNTO DE SOLDADURA ) Y PUFFF UN FLOR DE CORTO CIRCUITO , DESCONECTABA EL ENCHUFE DE LA ALARMA Y COMO DIJO EL COLEGA ANTERIORMENTE NO SE PRODUCIA EL CORTO . CONECTABA LA ALARMA DE DE NUEVO EL CORTO,  POR ESTAR EN EL MISMO RAMAL ...- 
Y CON LA ALARMA DESCONECTADA ME QUEDE SIN CORTE CORRIENTE PARA PARAR LA MOTO TUBE QUE PONER 2DA.
EL PUNTO DE SOLDADURA ESTA SERCA DE UNA CHAPITA PRENSA RAMAL . COMO EL CHASIS ESTA PINTADO DE NEGRO QUEDA MUY BIEN CAMUFLADO ....---- 
TODO POR UNA ESCORIA DE SOLDADURA !!!!
ESPERO LES SIRVA , SALUDOS 
PEDROFULL.-

PEDROFULL

Mensajes : 4
Fecha de inscripción : 11/11/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas electricos

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.